probleme au demarrage

Modérateur : winaides

MC974
Messages : 5
Inscription : 15 juil. 2019, 12:35

probleme au demarrage

Message par MC974 » 20 août 2019, 11:39

Bonjour,

J'ai un problème lors du démarrage du logiciel. En effet celui-ci reste bloqué sur la première page qui s'ouvre et n'ouvre pas le logiciel, le logiciel reste bloqué sur l'image de la voiture roue avec synchronisation avec le téléphone.

je voulais insérer une capture d'écran je n'y arrive pas

Merci de votre aide

winaides
Administrateur
Messages : 141
Inscription : 06 oct. 2012, 11:56

Re: probleme au demarrage

Message par winaides » 21 août 2019, 07:45

Essayez de démarrer le logiciel en "mode administrateur"
(clic droit sur l'icone et "excecuter en tant qu'admiistrateur")

MC974
Messages : 5
Inscription : 15 juil. 2019, 12:35

Re: probleme au demarrage

Message par MC974 » 21 août 2019, 08:44

bonjour,

suite à vos conseils j'ai essayé le mode administrateur sa ne fonctionne toujours pas, j'ai même essayé de désactiver l'anti-virus pour voir ce n'est pas sa non plus,
j'ai désinstallé et réinstaller le logiciel c'est toujours pareil

merci pour votre aide

winaides
Administrateur
Messages : 141
Inscription : 06 oct. 2012, 11:56

Re: probleme au demarrage

Message par winaides » 21 août 2019, 14:53

Quelle version avez-vous ?

MC974
Messages : 5
Inscription : 15 juil. 2019, 12:35

Re: probleme au demarrage

Message par MC974 » 26 août 2019, 11:18

Bonjour

j'ai la version V4.22B, je pense que c'était dû au deux dernières sauvegardes qui plantait, j'ai restauré l'avant avant dernière sauvegarde et mon logiciel re fonctionne

je ne sais pas c'était dû à quoi.

Merci d''avance

Cécile

winaides
Administrateur
Messages : 141
Inscription : 06 oct. 2012, 11:56

Re: probleme au demarrage

Message par winaides » 26 août 2019, 21:32

ok

Répondre